Can't install WhatsApp Multi Agent

Hi,

I tried to install WhatsApp Multi Agent, ind the installer is providing two errors.
I am running Joomla 3.9.10. I attached base system info, PHP info end error screencaps for reference.

Please advice.
Your Response
Please login first in order for you to submit comments